Sanny Builder
Search…
In English
Troubleshooting
Powered By GitBook
0008: Error reading opcodes list
Sanny Builder can't load opcodes definitions. It might happen if the file does not match the expected format.
Possible solutions: either reinstall the program, or update the INI file.
Last modified 1yr ago
Copy link